<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pakistantribune.com.pk/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.0 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" /><meta name="author" content="Humaima Malik">

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PM to Raise Kashmir Issue at UN General Assembly | Pakistan Tribune</title>
<meta name="news_keywords" content="nawaz sharif, un general assembly" />
<link rel="original-source" href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" />
<link rel="canonical" href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM to Raise Kashmir Issue at UN General Assembly | Pakistan Tribune" />
<meta property="og:description" content="Islamabad – Prime Minister Nawaz Sharif left for New York on Saturday to attend the 71st session of United Nations General Assembly (UNGA). According to reports, the premier will highlight the issue of human rights violations by the Indian security forces in Jammu and Kashmir during his address in UNGA on September 21. A statement &hellip;" />
<meta property="og:url" content="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" />
<meta property="og:site_name" content="Pakistan Tribune" />
<meta property="article:tag" content="Nawaz Sharif" />
<meta property="article:tag" content="UN General Assembly" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2016-09-17T15:39:27+05:00" />
<meta property="article:modified_time" content="2016-09-17T15:41:24+05:00" />
<meta property="og:updated_time" content="2016-09-17T15:41:24+05:00" />
<meta property="og:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Islamabad – Prime Minister Nawaz Sharif left for New York on Saturday to attend the 71st session of United Nations General Assembly (UNGA). According to reports, the premier will highlight the issue of human rights violations by the Indian security forces in Jammu and Kashmir during his address in UNGA on September 21. A statement [&hellip;]" />
<meta name="twitter:title" content="PM to Raise Kashmir Issue at UN General Assembly | Pakistan Tribune" />
<meta name="twitter:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" />
<meta property="DC.date.issued" content="2016-09-17T15:39:27+05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Feed" href="http://www.pakistantribune.com.pk/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Comments Feed" href="http://www.pakistantribune.com.pk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; PM to Raise Kashmir Issue at UN General Assembly Comments Feed" href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pakistantribune.com.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C700%7CCrimson+Text%3A400%2C700%7CDomine%3A400%2C700%7CCardo%3A400%2C700%7CPlayfair+Display%3A400%2C700%7COvo%3A400%2C700%7CTitillium+Web%3A400%2C700%7CNeuton%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pakistantribune.com.pk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.pakistantribune.com.pk/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.pakistantribune.com.pk/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pakistantribune.com.pk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.pakistantribune.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.pakistantribune.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pakistantribune.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pakistantribune.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2QpN6-fnW' />
<link rel="alternate" type="application/json+oembed" href="http://www.pakistantribune.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Fpm-to-raise-kashmir-issue-at-un-general-assembly.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pakistantribune.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Fpm-to-raise-kashmir-issue-at-un-general-assembly.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pakistantribune.com.pk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.pakistantribune.com.pk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.pakistantribune.com.pk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.pakistantribune.com.pk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37344728-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2586629449200701",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-59144 single-format-standard pm-to-raise-kashmir-issue-at-un-general-assembly td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PakistanTribuneOfficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PakistanTribune" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-26817"><a href="http://www.pakistantribune.com.pk/pakistan">Pakistan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pakistantribune.com.pk/pakistan/news">News</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/pakistan/politics">Politics</a></li>
</ul>
</li>
<li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26871"><a href="http://www.pakistantribune.com.pk/world-news">World News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/africa">Africa</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/asia">Asia</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/europe">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/middle-east">Middle East</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/united-states">United States</a></li>
</ul>
</li>
<li id="menu-item-26832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26832"><a href="http://www.pakistantribune.com.pk/entertainment">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/bollywood">Bollywood</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/celebrities">Celebrities</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/hollywood">Hollywood</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/lollywood">Lollywood</a></li>
</ul>
</li>
<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26819"><a href="http://www.pakistantribune.com.pk/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/basketball">Basketball</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/cricket">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/bundesliga">Bundesliga</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/championship">Championship</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/championship/leeds-united">Leeds United</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/euro-2016">Euro 2016</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/internazionale">Internazionale</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football">La Liga</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/barcelona">Barcelona</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/real-madrid">Real Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/ligue-1">Ligue 1</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league">Premier League</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/arsenal">Arsenal</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/aston-villa">Aston Villa</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/bournemouth">Bournemouth</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/chelsea">Chelsea</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/everton">Everton</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/leicester-city">Leicester City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/liverpool">Liverpool</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-city">Man City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-united">Manchester United</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/newcastle">Newcastle</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/southampton">Southampton</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/stoke-city">Stoke City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/sunderland">Sunderland</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/spurs">Tottenham Hotspur</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/west-ham">West Ham United</a></li>
</ul>
</li>
<li id="menu-item-26839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26839"><a href="http://www.pakistantribune.com.pk/life-and-style">Life and Style</a></li>
<li id="menu-item-26865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26865"><a href="http://www.pakistantribune.com.pk/tech-news">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/tech-news/laptops">laptops</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/tech-news/smartphones">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-26868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26868"><a href="http://www.pakistantribune.com.pk/travel">Travel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pakistantribune.com.pk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 17, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-2040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2040"><a href="http://www.pakistantribune.com.pk/contact-us">Contact Us</a></li>
<li id="menu-item-6251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6251"><a href="http://www.pakistantribune.com.pk/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-15065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15065"><a href="http://www.pakistantribune.com.pk/about-pakistan-tribune">About Us</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.pakistantribune.com.pk/">
                <img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png" alt=""/>
                <span class="td-visual-hidden">Pakistan Tribune</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.pakistantribune.com.pk/">
			<img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/Footer-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.pakistantribune.com.pk/">
			<img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png" alt=""/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26817"><a href="http://www.pakistantribune.com.pk/pakistan">Pakistan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_57dd1e1c2f66c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_57dd1e1c2f66c" ><script>var block_td_uid_2_57dd1e1c2f66c = new tdBlock();
block_td_uid_2_57dd1e1c2f66c.id = "td_uid_2_57dd1e1c2f66c";
block_td_uid_2_57dd1e1c2f66c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_57dd1e1c2f66c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_57dd1e1c2f66c.td_column_number = "3";
block_td_uid_2_57dd1e1c2f66c.block_type = "td_block_mega_menu";
block_td_uid_2_57dd1e1c2f66c.post_count = "4";
block_td_uid_2_57dd1e1c2f66c.found_posts = "2302";
block_td_uid_2_57dd1e1c2f66c.header_color = "";
block_td_uid_2_57dd1e1c2f66c.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dd1e1c2f66c.max_num_pages = "576";
tdBlocksArray.push(block_td_uid_2_57dd1e1c2f66c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_57dd1e1c2f66c" id="td_uid_3_57dd1e1c32490" data-td_block_id="td_uid_2_57dd1e1c2f66c" data-td_filter_value="" href="http://www.pakistantribune.com.pk/pakistan">All</a><a class="mega-menu-sub-cat-td_uid_2_57dd1e1c2f66c"  id="td_uid_4_57dd1e1c325d0" data-td_block_id="td_uid_2_57dd1e1c2f66c" data-td_filter_value="4" href="http://www.pakistantribune.com.pk/pakistan/news">News</a><a class="mega-menu-sub-cat-td_uid_2_57dd1e1c2f66c"  id="td_uid_5_57dd1e1c327d8" data-td_block_id="td_uid_2_57dd1e1c2f66c" data-td_filter_value="5" href="http://www.pakistantribune.com.pk/pakistan/politics">Politics</a></div></div><div id=td_uid_2_57dd1e1c2f66c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" rel="bookmark" title="PM to Raise Kashmir Issue at UN General Assembly"><img width="218" height="146" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" alt="Nawaz Sharif" title="PM to Raise Kashmir Issue at UN General Assembly"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" rel="bookmark" title="PM to Raise Kashmir Issue at UN General Assembly">PM to Raise Kashmir Issue at UN General Assembly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/farooq-sattar-critically-injured-car-accident.html" rel="bookmark" title="Farooq Sattar Critically Injured In Car Accident"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Farooq-sattar-218x150.jpg" alt="" title="Farooq Sattar Critically Injured In Car Accident"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/farooq-sattar-critically-injured-car-accident.html" rel="bookmark" title="Farooq Sattar Critically Injured In Car Accident">Farooq Sattar Critically Injured In Car Accident</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/mqm-wont-collect-hides-of-sacrificial-animals-this-eid-sattar.html" rel="bookmark" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Farooq-sattar-218x150.jpg" alt="" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/mqm-wont-collect-hides-of-sacrificial-animals-this-eid-sattar.html" rel="bookmark" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar">MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/punjab-government-calls-rangers-operation-terrorists.html" rel="bookmark" title="Punjab Government Calls Rangers for Operation against Terrorists"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Rana-Sanaullah-218x150.jpg" alt="" title="Punjab Government Calls Rangers for Operation against Terrorists"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/punjab-government-calls-rangers-operation-terrorists.html" rel="bookmark" title="Punjab Government Calls Rangers for Operation against Terrorists">Punjab Government Calls Rangers for Operation against Terrorists</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57dd1e1c2f66c" data-td_block_id="td_uid_2_57dd1e1c2f66c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57dd1e1c2f66c" data-td_block_id="td_uid_2_57dd1e1c2f66c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26871"><a href="http://www.pakistantribune.com.pk/world-news">World News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_57dd1e1c443a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_57dd1e1c443a4" ><script>var block_td_uid_6_57dd1e1c443a4 = new tdBlock();
block_td_uid_6_57dd1e1c443a4.id = "td_uid_6_57dd1e1c443a4";
block_td_uid_6_57dd1e1c443a4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_57dd1e1c443a4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_57dd1e1c443a4.td_column_number = "3";
block_td_uid_6_57dd1e1c443a4.block_type = "td_block_mega_menu";
block_td_uid_6_57dd1e1c443a4.post_count = "4";
block_td_uid_6_57dd1e1c443a4.found_posts = "231";
block_td_uid_6_57dd1e1c443a4.header_color = "";
block_td_uid_6_57dd1e1c443a4.ajax_pagination_infinite_stop = "";
block_td_uid_6_57dd1e1c443a4.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_6_57dd1e1c443a4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_57dd1e1c443a4" id="td_uid_7_57dd1e1c467cc" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="" href="http://www.pakistantribune.com.pk/world-news">All</a><a class="mega-menu-sub-cat-td_uid_6_57dd1e1c443a4"  id="td_uid_8_57dd1e1c469de" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="8" href="http://www.pakistantribune.com.pk/world-news/africa">Africa</a><a class="mega-menu-sub-cat-td_uid_6_57dd1e1c443a4"  id="td_uid_9_57dd1e1c46b86" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="9" href="http://www.pakistantribune.com.pk/world-news/asia">Asia</a><a class="mega-menu-sub-cat-td_uid_6_57dd1e1c443a4"  id="td_uid_10_57dd1e1c46d20" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="10" href="http://www.pakistantribune.com.pk/world-news/europe">Europe</a><a class="mega-menu-sub-cat-td_uid_6_57dd1e1c443a4"  id="td_uid_11_57dd1e1c46efa" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="11" href="http://www.pakistantribune.com.pk/world-news/middle-east">Middle East</a><a class="mega-menu-sub-cat-td_uid_6_57dd1e1c443a4"  id="td_uid_12_57dd1e1c470b2" data-td_block_id="td_uid_6_57dd1e1c443a4" data-td_filter_value="12" href="http://www.pakistantribune.com.pk/world-news/united-states">United States</a></div></div><div id=td_uid_6_57dd1e1c443a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/us-policy-on-the-south-china-sea.html" rel="bookmark" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/South-China-Sea-218x150.jpg" alt="South China Sea" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news/united-states" class="td-post-category">United States</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/us-policy-on-the-south-china-sea.html" rel="bookmark" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?">US Policy on the South China Sea: Is It Just &#8220;Safeguarding&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/63-killed-207-injured-kabul-blasts.html" rel="bookmark" title="63 Killed, 207 Injured in Kabul Blasts"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/02/blast-218x150.jpg" alt="" title="63 Killed, 207 Injured in Kabul Blasts"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/63-killed-207-injured-kabul-blasts.html" rel="bookmark" title="63 Killed, 207 Injured in Kabul Blasts">63 Killed, 207 Injured in Kabul Blasts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/12-pakistanis-among-19-arrested-saudi-arabia-attacks.html" rel="bookmark" title="12 Pakistanis Among 19 Arrested over Saudi Arabia Attacks"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/07/Saudi-arabia-218x150.jpg" alt="" title="12 Pakistanis Among 19 Arrested over Saudi Arabia Attacks"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/12-pakistanis-among-19-arrested-saudi-arabia-attacks.html" rel="bookmark" title="12 Pakistanis Among 19 Arrested over Saudi Arabia Attacks">12 Pakistanis Among 19 Arrested over Saudi Arabia Attacks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/india-to-probe-zakir-naiks-speeches.html" rel="bookmark" title="India to Probe Zakir Naik’s Speeches"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/07/Zakir-Naik-218x150.jpg" alt="" title="India to Probe Zakir Naik’s Speeches"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/india-to-probe-zakir-naiks-speeches.html" rel="bookmark" title="India to Probe Zakir Naik’s Speeches">India to Probe Zakir Naik’s Speeches</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57dd1e1c443a4" data-td_block_id="td_uid_6_57dd1e1c443a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57dd1e1c443a4" data-td_block_id="td_uid_6_57dd1e1c443a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26832"><a href="http://www.pakistantribune.com.pk/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_57dd1e1c75bbc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_57dd1e1c75bbc" ><script>var block_td_uid_13_57dd1e1c75bbc = new tdBlock();
block_td_uid_13_57dd1e1c75bbc.id = "td_uid_13_57dd1e1c75bbc";
block_td_uid_13_57dd1e1c75bbc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_57dd1e1c75bbc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_57dd1e1c75bbc.td_column_number = "3";
block_td_uid_13_57dd1e1c75bbc.block_type = "td_block_mega_menu";
block_td_uid_13_57dd1e1c75bbc.post_count = "4";
block_td_uid_13_57dd1e1c75bbc.found_posts = "387";
block_td_uid_13_57dd1e1c75bbc.header_color = "";
block_td_uid_13_57dd1e1c75bbc.ajax_pagination_infinite_stop = "";
block_td_uid_13_57dd1e1c75bbc.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_13_57dd1e1c75bbc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_57dd1e1c75bbc" id="td_uid_14_57dd1e1c77fd3" data-td_block_id="td_uid_13_57dd1e1c75bbc" data-td_filter_value="" href="http://www.pakistantribune.com.pk/entertainment">All</a><a class="mega-menu-sub-cat-td_uid_13_57dd1e1c75bbc"  id="td_uid_15_57dd1e1c78139" data-td_block_id="td_uid_13_57dd1e1c75bbc" data-td_filter_value="18" href="http://www.pakistantribune.com.pk/entertainment/bollywood">Bollywood</a><a class="mega-menu-sub-cat-td_uid_13_57dd1e1c75bbc"  id="td_uid_16_57dd1e1c782e0" data-td_block_id="td_uid_13_57dd1e1c75bbc" data-td_filter_value="19" href="http://www.pakistantribune.com.pk/entertainment/celebrities">Celebrities</a><a class="mega-menu-sub-cat-td_uid_13_57dd1e1c75bbc"  id="td_uid_17_57dd1e1c784e2" data-td_block_id="td_uid_13_57dd1e1c75bbc" data-td_filter_value="17" href="http://www.pakistantribune.com.pk/entertainment/hollywood">Hollywood</a><a class="mega-menu-sub-cat-td_uid_13_57dd1e1c75bbc"  id="td_uid_18_57dd1e1c7870f" data-td_block_id="td_uid_13_57dd1e1c75bbc" data-td_filter_value="20" href="http://www.pakistantribune.com.pk/entertainment/lollywood">Lollywood</a></div></div><div id=td_uid_13_57dd1e1c75bbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/qandeels-two-brothers-nominated-fir-murder.html" rel="bookmark" title="Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/07/Qandeel-Baloch-1-218x150.jpg" alt="" title="Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/qandeels-two-brothers-nominated-fir-murder.html" rel="bookmark" title="Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder">Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/qandeel-baloch-strangled-death-brother-multan.html" rel="bookmark" title="Qandeel Baloch Strangled to Death by Brother in Multan"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/07/Qandeel-Baloch-218x150.jpg" alt="" title="Qandeel Baloch Strangled to Death by Brother in Multan"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/qandeel-baloch-strangled-death-brother-multan.html" rel="bookmark" title="Qandeel Baloch Strangled to Death by Brother in Multan">Qandeel Baloch Strangled to Death by Brother in Multan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/indian-singer-shah-jhonson-found-dead.html" rel="bookmark" title="Indian Singer Shah Jhonson Found Dead"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/02/shah-johnson759-218x150.jpg" alt="Shah Jhonson" title="Indian Singer Shah Jhonson Found Dead"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/indian-singer-shah-jhonson-found-dead.html" rel="bookmark" title="Indian Singer Shah Jhonson Found Dead">Indian Singer Shah Jhonson Found Dead</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/ali-zafar-returns-with-tere-bin-laden-sequel.html" rel="bookmark" title="Ali Zafar Returns With Tere Bin Laden Sequel"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/01/Ali-Zafar-218x150.jpg" alt="Ali Zafar" title="Ali Zafar Returns With Tere Bin Laden Sequel"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/ali-zafar-returns-with-tere-bin-laden-sequel.html" rel="bookmark" title="Ali Zafar Returns With Tere Bin Laden Sequel">Ali Zafar Returns With Tere Bin Laden Sequel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_57dd1e1c75bbc" data-td_block_id="td_uid_13_57dd1e1c75bbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_57dd1e1c75bbc" data-td_block_id="td_uid_13_57dd1e1c75bbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26819"><a href="http://www.pakistantribune.com.pk/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_57dd1e1c981a9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_57dd1e1c981a9" ><script>var block_td_uid_19_57dd1e1c981a9 = new tdBlock();
block_td_uid_19_57dd1e1c981a9.id = "td_uid_19_57dd1e1c981a9";
block_td_uid_19_57dd1e1c981a9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_57dd1e1c981a9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_57dd1e1c981a9.td_column_number = "3";
block_td_uid_19_57dd1e1c981a9.block_type = "td_block_mega_menu";
block_td_uid_19_57dd1e1c981a9.post_count = "4";
block_td_uid_19_57dd1e1c981a9.found_posts = "1243";
block_td_uid_19_57dd1e1c981a9.header_color = "";
block_td_uid_19_57dd1e1c981a9.ajax_pagination_infinite_stop = "";
block_td_uid_19_57dd1e1c981a9.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_19_57dd1e1c981a9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_57dd1e1c981a9" id="td_uid_20_57dd1e1c9b748" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="" href="http://www.pakistantribune.com.pk/sports">All</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_21_57dd1e1c9b909" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="2563" href="http://www.pakistantribune.com.pk/sports/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_22_57dd1e1c9bb18" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="2553" href="http://www.pakistantribune.com.pk/sports/basketball">Basketball</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_23_57dd1e1c9bcfd" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="22" href="http://www.pakistantribune.com.pk/sports/cricket">Cricket</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_24_57dd1e1c9beef" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="23" href="http://www.pakistantribune.com.pk/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_25_57dd1e1c9c0ed" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="8890" href="http://www.pakistantribune.com.pk/sports/football/bundesliga">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_26_57dd1e1c9c2f5" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7428" href="http://www.pakistantribune.com.pk/sports/football/championship">Championship</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_27_57dd1e1c9c4ee" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7430" href="http://www.pakistantribune.com.pk/sports/football/championship/leeds-united">Leeds United</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_28_57dd1e1c9c7d2" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="8846" href="http://www.pakistantribune.com.pk/sports/football/euro-2016">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_29_57dd1e1c9c9c7" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="8881" href="http://www.pakistantribune.com.pk/sports/football/internazionale">Internazionale</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_30_57dd1e1c9cbce" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7426" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football">La Liga</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_31_57dd1e1c9cdc2" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="9058" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_32_57dd1e1c9d032" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7443" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/barcelona">Barcelona</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_33_57dd1e1c9d29a" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7441" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/real-madrid">Real Madrid</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_34_57dd1e1c9d4fc" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="9288" href="http://www.pakistantribune.com.pk/sports/football/ligue-1">Ligue 1</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_35_57dd1e1c9d6fe" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7389" href="http://www.pakistantribune.com.pk/sports/football/premier-league">Premier League</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_36_57dd1e1c9d8f3" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7390" href="http://www.pakistantribune.com.pk/sports/football/premier-league/arsenal">Arsenal</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_37_57dd1e1c9db5d" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7391" href="http://www.pakistantribune.com.pk/sports/football/premier-league/aston-villa">Aston Villa</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_38_57dd1e1c9ddd1" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="9214" href="http://www.pakistantribune.com.pk/sports/football/premier-league/bournemouth">Bournemouth</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_39_57dd1e1c9e049" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7393" href="http://www.pakistantribune.com.pk/sports/football/premier-league/chelsea">Chelsea</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_40_57dd1e1c9e2b5" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7395" href="http://www.pakistantribune.com.pk/sports/football/premier-league/everton">Everton</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_41_57dd1e1c9e510" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="8610" href="http://www.pakistantribune.com.pk/sports/football/premier-league/leicester-city">Leicester City</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_42_57dd1e1c9e785" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7398" href="http://www.pakistantribune.com.pk/sports/football/premier-league/liverpool">Liverpool</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_43_57dd1e1c9ea68" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7399" href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-city">Man City</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_44_57dd1e1c9ecc3" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7400" href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-united">Manchester United</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_45_57dd1e1c9ef8d" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7401" href="http://www.pakistantribune.com.pk/sports/football/premier-league/newcastle">Newcastle</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_46_57dd1e1c9f246" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7403" href="http://www.pakistantribune.com.pk/sports/football/premier-league/southampton">Southampton</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_47_57dd1e1c9f504" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7404" href="http://www.pakistantribune.com.pk/sports/football/premier-league/stoke-city">Stoke City</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_48_57dd1e1c9f7ac" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7405" href="http://www.pakistantribune.com.pk/sports/football/premier-league/sunderland">Sunderland</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_49_57dd1e1c9fa14" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7407" href="http://www.pakistantribune.com.pk/sports/football/premier-league/spurs">Tottenham Hotspur</a><a class="mega-menu-sub-cat-td_uid_19_57dd1e1c981a9"  id="td_uid_50_57dd1e1c9fc74" data-td_block_id="td_uid_19_57dd1e1c981a9" data-td_filter_value="7409" href="http://www.pakistantribune.com.pk/sports/football/premier-league/west-ham">West Ham United</a></div></div><div id=td_uid_19_57dd1e1c981a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/stoke-city-fans-need-worried.html" rel="bookmark" title="Why Stoke City Fans Need To Be Worried"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/08/Stoke-City-FC-218x150.jpg" alt="Stoke City FC" title="Why Stoke City Fans Need To Be Worried"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/stoke-city-fans-need-worried.html" rel="bookmark" title="Why Stoke City Fans Need To Be Worried">Why Stoke City Fans Need To Be Worried</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/five-european-league-matches-to-watch-out-for-this-weekend.html" rel="bookmark" title="Five European League Matches To Watch Out For This Weekend"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Barcelona-vs-Weder-Bermen-218x150.jpg" alt="Weder Bermen" title="Five European League Matches To Watch Out For This Weekend"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football/premier-league/arsenal" class="td-post-category">Arsenal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/five-european-league-matches-to-watch-out-for-this-weekend.html" rel="bookmark" title="Five European League Matches To Watch Out For This Weekend">Five European League Matches To Watch Out For This Weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/edinson-cavani-paris-saint-germain.html" rel="bookmark" title="Can Edinson Cavani Fill The Void?"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Edinson-Cavani-218x150.jpg" alt="Edinson Cavani" title="Can Edinson Cavani Fill The Void?"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/edinson-cavani-paris-saint-germain.html" rel="bookmark" title="Can Edinson Cavani Fill The Void?">Can Edinson Cavani Fill The Void?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/joshua-kimmich-rising-star-bayern-munich.html" rel="bookmark" title="Joshua Kimmich Should Be A Mainstay at Bayern"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Joshua-Kimmich-218x150.jpg" alt="Joshua Kimmich" title="Joshua Kimmich Should Be A Mainstay at Bayern"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/joshua-kimmich-rising-star-bayern-munich.html" rel="bookmark" title="Joshua Kimmich Should Be A Mainstay at Bayern">Joshua Kimmich Should Be A Mainstay at Bayern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_57dd1e1c981a9" data-td_block_id="td_uid_19_57dd1e1c981a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_57dd1e1c981a9" data-td_block_id="td_uid_19_57dd1e1c981a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26839"><a href="http://www.pakistantribune.com.pk/life-and-style">Life and Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26865"><a href="http://www.pakistantribune.com.pk/tech-news">Tech News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_57dd1e1cd4e59_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_51_57dd1e1cd4e59" ><script>var block_td_uid_51_57dd1e1cd4e59 = new tdBlock();
block_td_uid_51_57dd1e1cd4e59.id = "td_uid_51_57dd1e1cd4e59";
block_td_uid_51_57dd1e1cd4e59.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_57dd1e1cd4e59_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_57dd1e1cd4e59.td_column_number = "3";
block_td_uid_51_57dd1e1cd4e59.block_type = "td_block_mega_menu";
block_td_uid_51_57dd1e1cd4e59.post_count = "4";
block_td_uid_51_57dd1e1cd4e59.found_posts = "248";
block_td_uid_51_57dd1e1cd4e59.header_color = "";
block_td_uid_51_57dd1e1cd4e59.ajax_pagination_infinite_stop = "";
block_td_uid_51_57dd1e1cd4e59.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_51_57dd1e1cd4e59);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_57dd1e1cd4e59" id="td_uid_52_57dd1e1cd82c9" data-td_block_id="td_uid_51_57dd1e1cd4e59" data-td_filter_value="" href="http://www.pakistantribune.com.pk/tech-news">All</a><a class="mega-menu-sub-cat-td_uid_51_57dd1e1cd4e59"  id="td_uid_53_57dd1e1cd859a" data-td_block_id="td_uid_51_57dd1e1cd4e59" data-td_filter_value="14" href="http://www.pakistantribune.com.pk/tech-news/laptops">laptops</a><a class="mega-menu-sub-cat-td_uid_51_57dd1e1cd4e59"  id="td_uid_54_57dd1e1cd8973" data-td_block_id="td_uid_51_57dd1e1cd4e59" data-td_filter_value="15" href="http://www.pakistantribune.com.pk/tech-news/smartphones">Smartphones</a></div></div><div id=td_uid_51_57dd1e1cd4e59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/see-you-on-the-7th-the-big-launch-of-apple-iphone-7.html" rel="bookmark" title="“See You on 7th” – the Big Launch of Apple iPhone 7"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/iPhone-7-218x150.jpg" alt="iPhone 7" title="“See You on 7th” – the Big Launch of Apple iPhone 7"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/see-you-on-the-7th-the-big-launch-of-apple-iphone-7.html" rel="bookmark" title="“See You on 7th” – the Big Launch of Apple iPhone 7">“See You on 7th” – the Big Launch of Apple iPhone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/google-aims-control-androids-ios-ecosystem-chips.html" rel="bookmark" title="Google Aims More Control in Android IOS Ecosystem with Own Chipset"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/Chipset-218x150.jpg" alt="" title="Google Aims More Control in Android IOS Ecosystem with Own Chipset"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/google-aims-control-androids-ios-ecosystem-chips.html" rel="bookmark" title="Google Aims More Control in Android IOS Ecosystem with Own Chipset">Google Aims More Control in Android IOS Ecosystem with Own Chipset</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/top-seven-free-android-apps-april.html" rel="bookmark" title="Top Seven Free Android Apps of April"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/05/Android-218x150.jpg" alt="" title="Top Seven Free Android Apps of April"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/top-seven-free-android-apps-april.html" rel="bookmark" title="Top Seven Free Android Apps of April">Top Seven Free Android Apps of April</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/pta-auction-3g4g-licence-end-june.html" rel="bookmark" title="PTA to Auction 3G/4G Licence by the End of June"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/3g-4g-218x150.jpg" alt="" title="PTA to Auction 3G/4G Licence by the End of June"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/pta-auction-3g4g-licence-end-june.html" rel="bookmark" title="PTA to Auction 3G/4G Licence by the End of June">PTA to Auction 3G/4G Licence by the End of June</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_57dd1e1cd4e59" data-td_block_id="td_uid_51_57dd1e1cd4e59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_57dd1e1cd4e59" data-td_block_id="td_uid_51_57dd1e1cd4e59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26868"><a href="http://www.pakistantribune.com.pk/travel">Travel</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pakistantribune.com.pk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.pakistantribune.com.pk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pakistan" class="entry-crumb" itemprop="url" href="http://www.pakistantribune.com.pk/pakistan"><span itemprop="title">Pakistan</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.pakistantribune.com.pk/pakistan/news"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "PM to Raise Kashmir Issue at UN General Assembly"><meta itemprop="url" content = "http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html">PM to Raise Kashmir Issue at UN General Assembly</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59144" class="post-59144 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-pakistan tag-nawaz-sharif tag-un-general-assembly" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.pakistantribune.com.pk/pakistan">Pakistan</a></li><li class="entry-category"><a  href="http://www.pakistantribune.com.pk/pakistan/news">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PM to Raise Kashmir Issue at UN General Assembly</h1>

                

                <div class="td-module-meta-info">
                    <!-- Author Start --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.pakistantribune.com.pk/author/humaima-malik">Humaima Malik</a><div class="td-author-line"> - </div> </div><!-- Author End -->
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T15:39:27+00:00" >Sep 17, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pakistantribune.com.pk%2Fpm-to-raise-kashmir-issue-at-un-general-assembly.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PM+to+Raise+Kashmir+Issue+at+UN+General+Assembly&url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Fpm-to-raise-kashmir-issue-at-un-general-assembly.html&via=PakistanTribune"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html&amp;media=http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg&description=PM+to+Raise+Kashmir+Issue+at+UN+General+Assembly" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PM+to+Raise+Kashmir+Issue+at+UN+General+Assembly%20-%20http%3A%2F%2Fwww.pakistantribune.com.pk%2Fpm-to-raise-kashmir-issue-at-un-general-assembly.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content"><!-- Article Start -->
        <div class="td-post-featured-image"><a href="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" alt="Nawaz Sharif" title="Nawaz-Sharif-"/></a></div>
        <p><strong>Islamabad – </strong>Prime Minister Nawaz Sharif left for New York on Saturday to attend the 71<sup>st</sup> session of United Nations General Assembly (UNGA).</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>According to reports, the premier will highlight the issue of human rights violations by the Indian security forces in Jammu and Kashmir during his address in UNGA on September 21.</p>
<p>A statement issued by foreign office stated that PM Nawaz would urge UN to live up to its promise of the right the self-determination of Kashmiri people in accordance with its resolutions in his speech.</p>
<p>PM Nawaz will also raise the issue of Indian involvement in Balochistan with the international community.</p>
<p>PM Nawaz will clear Pakistan’s position on key international issues, ranging from peace and security to development and highlight priorities of his government during his speech, the statement added.</p>
<p>He will also highlight Pakistan’s role and sacrifices tendered by it in the war against terrorism.</p>
<p>PM Nawaz will also participate in Leaders’ Summit on Refugees convened by US President Barak Obama on September 20.</p>
<p>On the sidelines of the UN assembly session, PM Nawaz will hold bilateral meetings several world leaders, including UN Secretary-General Ban Ki-moon, FO said.</p>
<p>The premier will return to Pakistan on September 24.</p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="rcjsload_5c4d65"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=41797&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5c4d65"); rcds.appendChild(rcel);
})();
</script></div>        </div><!-- Article End -->


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pakistantribune.com.pk/author/humaima-malik">Humaima Malik</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Humaima Malik"></span><meta itemprop="datePublished" content="2016-09-17T15:39:27+00:00"><meta itemprop="dateModified" content="2016-09-17T15:41:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png"></span><meta itemprop="name" content="Pakistan Tribune"></span><meta itemprop="headline " content="PM to Raise Kashmir Issue at UN General Assembly"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="714"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_57_57dd1e1d0ae89_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_57dd1e1d0ae89" ><script>var block_td_uid_57_57dd1e1d0ae89 = new tdBlock();
block_td_uid_57_57dd1e1d0ae89.id = "td_uid_57_57dd1e1d0ae89";
block_td_uid_57_57dd1e1d0ae89.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_57_57dd1e1d0ae89_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59144,"live_filter_cur_post_author":"3"}';
block_td_uid_57_57dd1e1d0ae89.td_column_number = "3";
block_td_uid_57_57dd1e1d0ae89.block_type = "td_block_related_posts";
block_td_uid_57_57dd1e1d0ae89.post_count = "6";
block_td_uid_57_57dd1e1d0ae89.found_posts = "2302";
block_td_uid_57_57dd1e1d0ae89.header_color = "";
block_td_uid_57_57dd1e1d0ae89.ajax_pagination_infinite_stop = "";
block_td_uid_57_57dd1e1d0ae89.max_num_pages = "384";
tdBlocksArray.push(block_td_uid_57_57dd1e1d0ae89);
</script><h4 class="td-related-title"><a id="td_uid_58_57dd1e1d10a4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_57_57dd1e1d0ae89" href="#">RELATED ARTICLES</a><a id="td_uid_59_57dd1e1d10af0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_57_57dd1e1d0ae89" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_57_57dd1e1d0ae89 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/farooq-sattar-critically-injured-car-accident.html" rel="bookmark" title="Farooq Sattar Critically Injured In Car Accident"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Farooq-sattar-218x150.jpg" alt="" title="Farooq Sattar Critically Injured In Car Accident"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/farooq-sattar-critically-injured-car-accident.html" rel="bookmark" title="Farooq Sattar Critically Injured In Car Accident">Farooq Sattar Critically Injured In Car Accident</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/mqm-wont-collect-hides-of-sacrificial-animals-this-eid-sattar.html" rel="bookmark" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Farooq-sattar-218x150.jpg" alt="" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/mqm-wont-collect-hides-of-sacrificial-animals-this-eid-sattar.html" rel="bookmark" title="MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar">MQM Won’t Collect Hides of Sacrificial Animals This Eid: Sattar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/punjab-government-calls-rangers-operation-terrorists.html" rel="bookmark" title="Punjab Government Calls Rangers for Operation against Terrorists"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Rana-Sanaullah-218x150.jpg" alt="" title="Punjab Government Calls Rangers for Operation against Terrorists"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/punjab-government-calls-rangers-operation-terrorists.html" rel="bookmark" title="Punjab Government Calls Rangers for Operation against Terrorists">Punjab Government Calls Rangers for Operation against Terrorists</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/na-speaker-dismisses-all-four-references-against-pm-nawaz.html" rel="bookmark" title="NA Speaker Dismisses All Four References against PM Nawaz"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/05/nawaz-sharif-218x150.jpg" alt="" title="NA Speaker Dismisses All Four References against PM Nawaz"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/na-speaker-dismisses-all-four-references-against-pm-nawaz.html" rel="bookmark" title="NA Speaker Dismisses All Four References against PM Nawaz">NA Speaker Dismisses All Four References against PM Nawaz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/13-killed-60-injured-mardan-district-courts-attack.html" rel="bookmark" title="13 Killed, 60 Injured in Mardan District Courts Attack"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/09/Mardan-218x150.jpg" alt="" title="13 Killed, 60 Injured in Mardan District Courts Attack"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/13-killed-60-injured-mardan-district-courts-attack.html" rel="bookmark" title="13 Killed, 60 Injured in Mardan District Courts Attack">13 Killed, 60 Injured in Mardan District Courts Attack</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/sc-dismisses-imrans-petition-seeking-pms-disqualification.html" rel="bookmark" title="SC Dismisses Imran’s Petition Seeking PM’s Disqualification"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/08/supreme-court-218x150.jpg" alt="" title="SC Dismisses Imran’s Petition Seeking PM’s Disqualification"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/sc-dismisses-imrans-petition-seeking-pms-disqualification.html" rel="bookmark" title="SC Dismisses Imran’s Petition Seeking PM’s Disqualification">SC Dismisses Imran’s Petition Seeking PM’s Disqualification</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_57dd1e1d0ae89" data-td_block_id="td_uid_57_57dd1e1d0ae89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_57dd1e1d0ae89" data-td_block_id="td_uid_57_57dd1e1d0ae89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pm-to-raise-kashmir-issue-at-un-general-assembly.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.pakistantribune.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fb8a716ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_57dd1e1d1a173_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,276</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PakistanTribuneOfficial">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">551</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://www.pakistantribune.com.pk/feed">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">792</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/PakistanTribune">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1639: Snack Media  // Website: pakistantribune.com.pk // Page: ROS // Placement: pakistantribune MPU (5782843) // created at: Aug 5, 2015 10:31:21 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1639/5782843/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1639/5782843/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1639/5782843/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Pakistan Tribune - Sticky Multisize -->
<div id="onscroll-ad-pakistan-tribune-sticky-multisize"></div>

<!-- OnScroll tag: Pakistan Tribune - Sticky Multisize -->
<script src="//tags.onscroll.com/80694b3d-030a-479b-8631-e52e13305fa9/tag.min.js" async defer></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><!-- advertising ez0YZw87U6pHiUsI3+QV91oqtc5tPUIeLotgRvTTzuI=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//superinterstitial.com/scripts/79db39228fbdbee0e328c3ae7ef6b8eb.min.js?20160724=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pakistantribune.com.pk/"><img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/Footer-Logo.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:azharnadeem@outlook.com">azharnadeem@outlook.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PakistanTribuneOfficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PakistanTribune" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_63_57dd1e1d1b923_rand td-pb-border-top"  data-td-block-uid="td_uid_63_57dd1e1d1b923" ><script>var block_td_uid_63_57dd1e1d1b923 = new tdBlock();
block_td_uid_63_57dd1e1d1b923.id = "td_uid_63_57dd1e1d1b923";
block_td_uid_63_57dd1e1d1b923.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popular Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_57dd1e1d1b923_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_57dd1e1d1b923.td_column_number = "1";
block_td_uid_63_57dd1e1d1b923.block_type = "td_block_7";
block_td_uid_63_57dd1e1d1b923.post_count = "3";
block_td_uid_63_57dd1e1d1b923.found_posts = "4737";
block_td_uid_63_57dd1e1d1b923.header_color = "#";
block_td_uid_63_57dd1e1d1b923.ajax_pagination_infinite_stop = "";
block_td_uid_63_57dd1e1d1b923.max_num_pages = "1579";
tdBlocksArray.push(block_td_uid_63_57dd1e1d1b923);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popular Posts</span></h4></div><div id=td_uid_63_57dd1e1d1b923 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" rel="bookmark" title="PM to Raise Kashmir Issue at UN General Assembly"><img width="100" height="67" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/04/Nawaz-Sharif-.jpg" alt="Nawaz Sharif" title="PM to Raise Kashmir Issue at UN General Assembly"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/pm-to-raise-kashmir-issue-at-un-general-assembly.html" rel="bookmark" title="PM to Raise Kashmir Issue at UN General Assembly">PM to Raise Kashmir Issue at UN General Assembly</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T15:39:27+00:00" >Sep 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/stoke-city-fans-need-worried.html" rel="bookmark" title="Why Stoke City Fans Need To Be Worried"><img width="100" height="70" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/08/Stoke-City-FC-100x70.jpg" alt="Stoke City FC" title="Why Stoke City Fans Need To Be Worried"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/stoke-city-fans-need-worried.html" rel="bookmark" title="Why Stoke City Fans Need To Be Worried">Why Stoke City Fans Need To Be Worried</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T12:22:58+00:00" >Sep 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/five-european-league-matches-to-watch-out-for-this-weekend.html" rel="bookmark" title="Five European League Matches To Watch Out For This Weekend"><img width="100" height="70" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Barcelona-vs-Weder-Bermen-100x70.jpg" alt="Weder Bermen" title="Five European League Matches To Watch Out For This Weekend"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/five-european-league-matches-to-watch-out-for-this-weekend.html" rel="bookmark" title="Five European League Matches To Watch Out For This Weekend">Five European League Matches To Watch Out For This Weekend</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T17:55:14+00:00" >Sep 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_64_57dd1e1d1f4e0_rand td-pb-border-top"  data-td-block-uid="td_uid_64_57dd1e1d1f4e0" ><div id=td_uid_64_57dd1e1d1f4e0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Islamabad</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_64_57dd1e1d1f4e0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_64_57dd1e1d1f4e0">
				<input id="td_uid_64_57dd1e1d1f4e0" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_64_57dd1e1d1f4e0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_64_57dd1e1d1f4e0">
					<span class="td-big-degrees">33</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">33</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">33</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">55%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyrights @ PakistanTribune                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 57dd1e1d1ffc4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content p{
text-align: justify;
}
.td_module_17 .td-read-more
{
display:none;
}
.td_block_18 .td-column-2 .td_module_mx8
{
padding-bottom: 5px;
}
</style>

<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_64_57dd1e1d1f4e0","location":"Islamabad","api_location":"Islamabad","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[33,91.4],"today_humidity":55,"today_wind_speed":[6.2,3.9],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1474182000,"day_temp":[28,83],"day_name":"Sun","owm_day_index":1},{"timestamp":1474268400,"day_temp":[29,84],"day_name":"Mon","owm_day_index":2},{"timestamp":1474354800,"day_temp":[29,85],"day_name":"Tue","owm_day_index":3},{"timestamp":1474441200,"day_temp":[29,84],"day_name":"Wed","owm_day_index":4},{"timestamp":1474527600,"day_temp":[30,85],"day_name":"Thu","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59144]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pakistantribune.com.pk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'42044872',post:'59144',tz:'5',srv:'www.pakistantribune.com.pk'} ]);
	_stq.push([ 'clickTrackerInit', '42044872', '59144' ]);
</script>

</body>
</html>