<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pakistantribune.com.pk/xmlrpc.php" />
    <meta property="og:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg" /><meta name="author" content="Adedamola Obisesan">

<!-- This site is optimized with the Yoast SEO Premium plugin v3.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Five Reasons Why OGC Nice Should Be Taken Seriously | Pakistan Tribune</title>
<meta name="description" content="PSG are overwhelming favourites to retain their French Ligue 1 title for the 5th consecutive season. But like Montpellier in 2012 or Leicester in 2016, OGC"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Lucien Favre, Nice, PSG"/>
<link rel="canonical" href="http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Reasons Why OGC Nice Should Be Taken Seriously | Pakistan Tribune" />
<meta property="og:description" content="PSG are overwhelming favourites to retain their French Ligue 1 title for the 5th consecutive season. But like Montpellier in 2012 or Leicester in 2016, OGC" />
<meta property="og:url" content="http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html" />
<meta property="og:site_name" content="Pakistan Tribune" />
<meta property="article:publisher" content="http://www.facebook.com/PakistanTribuneOfficial" />
<meta property="article:tag" content="Lucien Favre" />
<meta property="article:tag" content="Nice" />
<meta property="article:tag" content="PSG" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2016-10-26T20:20:05+05:00" />
<meta property="article:modified_time" content="2016-10-31T09:18:31+05:00" />
<meta property="og:updated_time" content="2016-10-31T09:18:31+05:00" />
<meta property="og:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PSG are overwhelming favourites to retain their French Ligue 1 title for the 5th consecutive season. But like Montpellier in 2012 or Leicester in 2016, OGC" />
<meta name="twitter:title" content="Five Reasons Why OGC Nice Should Be Taken Seriously | Pakistan Tribune" />
<meta name="twitter:site" content="@PakistanTribune" />
<meta name="twitter:image" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg" />
<meta name="twitter:creator" content="@PakistanTribune" />
<meta property="DC.date.issued" content="2016-10-26T20:20:05+05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Feed" href="http://www.pakistantribune.com.pk/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Comments Feed" href="http://www.pakistantribune.com.pk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Five Reasons Why OGC Nice Should Be Taken Seriously Comments Feed" href="http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pakistantribune.com.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C700%7CCrimson+Text%3A400%2C700%7CDomine%3A400%2C700%7CCardo%3A400%2C700%7CPlayfair+Display%3A400%2C700%7COvo%3A400%2C700%7CTitillium+Web%3A400%2C700%7CNeuton%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pakistantribune.com.pk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pakistantribune.com.pk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pakistantribune.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pakistantribune.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pakistantribune.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2QpN6-fu4' />
<link rel="alternate" type="application/json+oembed" href="http://www.pakistantribune.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Ffive-reasons-ogc-nice-taken-seriously.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pakistantribune.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Ffive-reasons-ogc-nice-taken-seriously.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pakistantribune.com.pk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.pakistantribune.com.pk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.pakistantribune.com.pk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37344728-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-59524 single-format-standard five-reasons-ogc-nice-taken-seriously td-magazine wpb-js-composer js-comp-ver-5.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PakistanTribuneOfficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PakistanTribune" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-26817"><a href="http://www.pakistantribune.com.pk/pakistan">Pakistan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pakistantribune.com.pk/pakistan/news">News</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/pakistan/politics">Politics</a></li>
</ul>
</li>
<li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26871"><a href="http://www.pakistantribune.com.pk/world-news">World News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/africa">Africa</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/asia">Asia</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/europe">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/middle-east">Middle East</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/world-news/united-states">United States</a></li>
</ul>
</li>
<li id="menu-item-26832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26832"><a href="http://www.pakistantribune.com.pk/entertainment">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/bollywood">Bollywood</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/celebrities">Celebrities</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/hollywood">Hollywood</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/entertainment/lollywood">Lollywood</a></li>
</ul>
</li>
<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26819"><a href="http://www.pakistantribune.com.pk/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/basketball">Basketball</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/cricket">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/bundesliga">Bundesliga</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/championship">Championship</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/championship/leeds-united">Leeds United</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/euro-2016">Euro 2016</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/internazionale">Internazionale</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football">La Liga</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/barcelona">Barcelona</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/real-madrid">Real Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/ligue-1">Ligue 1</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league">Premier League</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/arsenal">Arsenal</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/aston-villa">Aston Villa</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/bournemouth">Bournemouth</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/chelsea">Chelsea</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/everton">Everton</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/leicester-city">Leicester City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/liverpool">Liverpool</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-city">Man City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-united">Manchester United</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/newcastle">Newcastle</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/southampton">Southampton</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/stoke-city">Stoke City</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/sunderland">Sunderland</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/spurs">Tottenham Hotspur</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/sports/football/premier-league/west-ham">West Ham United</a></li>
</ul>
</li>
<li id="menu-item-26839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26839"><a href="http://www.pakistantribune.com.pk/life-and-style">Life and Style</a></li>
<li id="menu-item-26865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26865"><a href="http://www.pakistantribune.com.pk/tech-news">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/tech-news/laptops">laptops</a></li>
	<li class="menu-item-0"><a href="http://www.pakistantribune.com.pk/tech-news/smartphones">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-26868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26868"><a href="http://www.pakistantribune.com.pk/travel">Travel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pakistantribune.com.pk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, November 22, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-2040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2040"><a href="http://www.pakistantribune.com.pk/contact-us">Contact Us</a></li>
<li id="menu-item-6251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6251"><a href="http://www.pakistantribune.com.pk/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-15065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15065"><a href="http://www.pakistantribune.com.pk/about-pakistan-tribune">About Us</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.pakistantribune.com.pk/">
                <img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png" alt=""/>
                <span class="td-visual-hidden">Pakistan Tribune</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.pakistantribune.com.pk/">
			<img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/Footer-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.pakistantribune.com.pk/">
			<img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png" alt=""/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26817"><a href="http://www.pakistantribune.com.pk/pakistan">Pakistan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_583386fb06d94_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_583386fb06d94" ><script>var block_td_uid_2_583386fb06d94 = new tdBlock();
block_td_uid_2_583386fb06d94.id = "td_uid_2_583386fb06d94";
block_td_uid_2_583386fb06d94.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_583386fb06d94_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_583386fb06d94.td_column_number = "3";
block_td_uid_2_583386fb06d94.block_type = "td_block_mega_menu";
block_td_uid_2_583386fb06d94.post_count = "4";
block_td_uid_2_583386fb06d94.found_posts = "2322";
block_td_uid_2_583386fb06d94.header_color = "";
block_td_uid_2_583386fb06d94.ajax_pagination_infinite_stop = "";
block_td_uid_2_583386fb06d94.max_num_pages = "581";
tdBlocksArray.push(block_td_uid_2_583386fb06d94);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_583386fb06d94" id="td_uid_3_583386fb08c40" data-td_block_id="td_uid_2_583386fb06d94" data-td_filter_value="" href="http://www.pakistantribune.com.pk/pakistan">All</a><a class="mega-menu-sub-cat-td_uid_2_583386fb06d94"  id="td_uid_4_583386fb08e23" data-td_block_id="td_uid_2_583386fb06d94" data-td_filter_value="4" href="http://www.pakistantribune.com.pk/pakistan/news">News</a><a class="mega-menu-sub-cat-td_uid_2_583386fb06d94"  id="td_uid_5_583386fb0906e" data-td_block_id="td_uid_2_583386fb06d94" data-td_filter_value="5" href="http://www.pakistantribune.com.pk/pakistan/politics">Politics</a></div></div><div id=td_uid_2_583386fb06d94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/four-children-martyred-indian-shelling-along-loc.html" rel="bookmark" title="Four Children Martyred in Indian Shelling along LoC"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Four Children Martyred in Indian Shelling along LoC"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/four-children-martyred-indian-shelling-along-loc.html" rel="bookmark" title="Four Children Martyred in Indian Shelling along LoC">Four Children Martyred in Indian Shelling along LoC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/terror-networks-fata-irreversibly-eradicated-coas.html" rel="bookmark" title="Terror Networks in FATA Irreversibly Eradicated: COAS"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/raheel-sharif-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/raheel-sharif-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/raheel-sharif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror Networks in FATA Irreversibly Eradicated: COAS"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/terror-networks-fata-irreversibly-eradicated-coas.html" rel="bookmark" title="Terror Networks in FATA Irreversibly Eradicated: COAS">Terror Networks in FATA Irreversibly Eradicated: COAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/jundullah-chief-killed-rangers-operation-balochistan.html" rel="bookmark" title="Jundullah Chief Killed in Rangers&#8217; Operation in Balochistan"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rangers-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rangers-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rangers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jundullah Chief Killed in Rangers&#8217; Operation in Balochistan"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/jundullah-chief-killed-rangers-operation-balochistan.html" rel="bookmark" title="Jundullah Chief Killed in Rangers&#8217; Operation in Balochistan">Jundullah Chief Killed in Rangers&#8217; Operation in Balochistan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/pakistan-expels-three-indian-diplomats-involved-subversive-activities.html" rel="bookmark" title="Three Indian Diplomats Involved in Subversive Activities Leave Pakistan"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Indian-diplomats-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Indian-diplomats-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Indian-diplomats-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Indian diplomats" title="Three Indian Diplomats Involved in Subversive Activities Leave Pakistan"/></a></div>                <a href="http://www.pakistantribune.com.pk/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/pakistan-expels-three-indian-diplomats-involved-subversive-activities.html" rel="bookmark" title="Three Indian Diplomats Involved in Subversive Activities Leave Pakistan">Three Indian Diplomats Involved in Subversive Activities Leave Pakistan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_583386fb06d94" data-td_block_id="td_uid_2_583386fb06d94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_583386fb06d94" data-td_block_id="td_uid_2_583386fb06d94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26871"><a href="http://www.pakistantribune.com.pk/world-news">World News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_583386fb21de0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_583386fb21de0" ><script>var block_td_uid_6_583386fb21de0 = new tdBlock();
block_td_uid_6_583386fb21de0.id = "td_uid_6_583386fb21de0";
block_td_uid_6_583386fb21de0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_583386fb21de0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_583386fb21de0.td_column_number = "3";
block_td_uid_6_583386fb21de0.block_type = "td_block_mega_menu";
block_td_uid_6_583386fb21de0.post_count = "4";
block_td_uid_6_583386fb21de0.found_posts = "234";
block_td_uid_6_583386fb21de0.header_color = "";
block_td_uid_6_583386fb21de0.ajax_pagination_infinite_stop = "";
block_td_uid_6_583386fb21de0.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_6_583386fb21de0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_583386fb21de0" id="td_uid_7_583386fb238e0" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="" href="http://www.pakistantribune.com.pk/world-news">All</a><a class="mega-menu-sub-cat-td_uid_6_583386fb21de0"  id="td_uid_8_583386fb23aad" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="8" href="http://www.pakistantribune.com.pk/world-news/africa">Africa</a><a class="mega-menu-sub-cat-td_uid_6_583386fb21de0"  id="td_uid_9_583386fb23d0b" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="9" href="http://www.pakistantribune.com.pk/world-news/asia">Asia</a><a class="mega-menu-sub-cat-td_uid_6_583386fb21de0"  id="td_uid_10_583386fb23f5c" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="10" href="http://www.pakistantribune.com.pk/world-news/europe">Europe</a><a class="mega-menu-sub-cat-td_uid_6_583386fb21de0"  id="td_uid_11_583386fb2420f" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="11" href="http://www.pakistantribune.com.pk/world-news/middle-east">Middle East</a><a class="mega-menu-sub-cat-td_uid_6_583386fb21de0"  id="td_uid_12_583386fb2461b" data-td_block_id="td_uid_6_583386fb21de0" data-td_filter_value="12" href="http://www.pakistantribune.com.pk/world-news/united-states">United States</a></div></div><div id=td_uid_6_583386fb21de0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/diaspora-engagement-for-impact-investment.html" rel="bookmark" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &#038; USAID"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Impact-investment-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Impact-investment-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Impact-investment-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Impact Investment" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &#038; USAID"/></a></div>                <a href="http://www.pakistantribune.com.pk/business-and-economy" class="td-post-category">Business and Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/diaspora-engagement-for-impact-investment.html" rel="bookmark" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &#038; USAID">Diaspora Engagement for Impact Investment Talk hosted by JS Group &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/55-dead-hundreds-injured-in-cameroon-train-crash.html" rel="bookmark" title="55 Dead, Hundreds Injured in Cameroon Train Crash"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/Cameroon-Train-Crash-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/Cameroon-Train-Crash-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/Cameroon-Train-Crash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cameroon Train Crash" title="55 Dead, Hundreds Injured in Cameroon Train Crash"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/55-dead-hundreds-injured-in-cameroon-train-crash.html" rel="bookmark" title="55 Dead, Hundreds Injured in Cameroon Train Crash">55 Dead, Hundreds Injured in Cameroon Train Crash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/taliban-claim-to-shoot-down-afghan-army-helicopter.html" rel="bookmark" title="Taliban Claim to Shoot Down Afghan Army Helicopter"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2012/11/Taliban-claim-to-down-helicopter-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2012/11/Taliban-claim-to-down-helicopter-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2012/11/Taliban-claim-to-down-helicopter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Taliban Claim to down Afghan Army helicopter" title="Taliban Claim to Shoot Down Afghan Army Helicopter"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news/asia" class="td-post-category">Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/taliban-claim-to-shoot-down-afghan-army-helicopter.html" rel="bookmark" title="Taliban Claim to Shoot Down Afghan Army Helicopter">Taliban Claim to Shoot Down Afghan Army Helicopter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/us-policy-on-the-south-china-sea.html" rel="bookmark" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/South-China-Sea-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/South-China-Sea-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/South-China-Sea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="South China Sea" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?"/></a></div>                <a href="http://www.pakistantribune.com.pk/world-news/united-states" class="td-post-category">United States</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/us-policy-on-the-south-china-sea.html" rel="bookmark" title="US Policy on the South China Sea: Is It Just &#8220;Safeguarding Navigation Freedom&#8221;?">US Policy on the South China Sea: Is It Just &#8220;Safeguarding&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_583386fb21de0" data-td_block_id="td_uid_6_583386fb21de0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_583386fb21de0" data-td_block_id="td_uid_6_583386fb21de0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26832"><a href="http://www.pakistantribune.com.pk/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_583386fb50e91_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_583386fb50e91" ><script>var block_td_uid_13_583386fb50e91 = new tdBlock();
block_td_uid_13_583386fb50e91.id = "td_uid_13_583386fb50e91";
block_td_uid_13_583386fb50e91.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_583386fb50e91_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_583386fb50e91.td_column_number = "3";
block_td_uid_13_583386fb50e91.block_type = "td_block_mega_menu";
block_td_uid_13_583386fb50e91.post_count = "4";
block_td_uid_13_583386fb50e91.found_posts = "387";
block_td_uid_13_583386fb50e91.header_color = "";
block_td_uid_13_583386fb50e91.ajax_pagination_infinite_stop = "";
block_td_uid_13_583386fb50e91.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_13_583386fb50e91);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_583386fb50e91" id="td_uid_14_583386fb5236a" data-td_block_id="td_uid_13_583386fb50e91" data-td_filter_value="" href="http://www.pakistantribune.com.pk/entertainment">All</a><a class="mega-menu-sub-cat-td_uid_13_583386fb50e91"  id="td_uid_15_583386fb52513" data-td_block_id="td_uid_13_583386fb50e91" data-td_filter_value="18" href="http://www.pakistantribune.com.pk/entertainment/bollywood">Bollywood</a><a class="mega-menu-sub-cat-td_uid_13_583386fb50e91"  id="td_uid_16_583386fb5275c" data-td_block_id="td_uid_13_583386fb50e91" data-td_filter_value="19" href="http://www.pakistantribune.com.pk/entertainment/celebrities">Celebrities</a><a class="mega-menu-sub-cat-td_uid_13_583386fb50e91"  id="td_uid_17_583386fb529ac" data-td_block_id="td_uid_13_583386fb50e91" data-td_filter_value="17" href="http://www.pakistantribune.com.pk/entertainment/hollywood">Hollywood</a><a class="mega-menu-sub-cat-td_uid_13_583386fb50e91"  id="td_uid_18_583386fb52be3" data-td_block_id="td_uid_13_583386fb50e91" data-td_filter_value="20" href="http://www.pakistantribune.com.pk/entertainment/lollywood">Lollywood</a></div></div><div id=td_uid_13_583386fb50e91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/qandeels-two-brothers-nominated-fir-murder.html" rel="bookmark" title="Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/qandeels-two-brothers-nominated-fir-murder.html" rel="bookmark" title="Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder">Qandeel&#8217;s Two Brothers Nominated in FIR of Her Murder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/qandeel-baloch-strangled-death-brother-multan.html" rel="bookmark" title="Qandeel Baloch Strangled to Death by Brother in Multan"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/qandeel-baloch-strangled-death-brother-multan.html" rel="bookmark" title="Qandeel Baloch Strangled to Death by Brother in Multan">Qandeel Baloch Strangled to Death by Brother in Multan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/indian-singer-shah-jhonson-found-dead.html" rel="bookmark" title="Indian Singer Shah Jhonson Found Dead"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/02/shah-johnson759-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/02/shah-johnson759-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/02/shah-johnson759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Shah Jhonson" title="Indian Singer Shah Jhonson Found Dead"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/indian-singer-shah-jhonson-found-dead.html" rel="bookmark" title="Indian Singer Shah Jhonson Found Dead">Indian Singer Shah Jhonson Found Dead</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/ali-zafar-returns-with-tere-bin-laden-sequel.html" rel="bookmark" title="Ali Zafar Returns With Tere Bin Laden Sequel"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/01/Ali-Zafar-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/01/Ali-Zafar-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/01/Ali-Zafar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ali Zafar" title="Ali Zafar Returns With Tere Bin Laden Sequel"/></a></div>                <a href="http://www.pakistantribune.com.pk/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/ali-zafar-returns-with-tere-bin-laden-sequel.html" rel="bookmark" title="Ali Zafar Returns With Tere Bin Laden Sequel">Ali Zafar Returns With Tere Bin Laden Sequel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_583386fb50e91" data-td_block_id="td_uid_13_583386fb50e91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_583386fb50e91" data-td_block_id="td_uid_13_583386fb50e91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26819"><a href="http://www.pakistantribune.com.pk/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_583386fb6e25f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_583386fb6e25f" ><script>var block_td_uid_19_583386fb6e25f = new tdBlock();
block_td_uid_19_583386fb6e25f.id = "td_uid_19_583386fb6e25f";
block_td_uid_19_583386fb6e25f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_583386fb6e25f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_583386fb6e25f.td_column_number = "3";
block_td_uid_19_583386fb6e25f.block_type = "td_block_mega_menu";
block_td_uid_19_583386fb6e25f.post_count = "4";
block_td_uid_19_583386fb6e25f.found_posts = "1270";
block_td_uid_19_583386fb6e25f.header_color = "";
block_td_uid_19_583386fb6e25f.ajax_pagination_infinite_stop = "";
block_td_uid_19_583386fb6e25f.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_19_583386fb6e25f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_583386fb6e25f" id="td_uid_20_583386fb6fad2" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="" href="http://www.pakistantribune.com.pk/sports">All</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_21_583386fb6fc15" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="2563" href="http://www.pakistantribune.com.pk/sports/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_22_583386fb6fdaa" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="2553" href="http://www.pakistantribune.com.pk/sports/basketball">Basketball</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_23_583386fb6ff36" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="22" href="http://www.pakistantribune.com.pk/sports/cricket">Cricket</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_24_583386fb700b8" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="23" href="http://www.pakistantribune.com.pk/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_25_583386fb70243" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="8890" href="http://www.pakistantribune.com.pk/sports/football/bundesliga">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_26_583386fb70426" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7428" href="http://www.pakistantribune.com.pk/sports/football/championship">Championship</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_27_583386fb70617" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7430" href="http://www.pakistantribune.com.pk/sports/football/championship/leeds-united">Leeds United</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_28_583386fb7085a" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="8846" href="http://www.pakistantribune.com.pk/sports/football/euro-2016">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_29_583386fb70a47" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="8881" href="http://www.pakistantribune.com.pk/sports/football/internazionale">Internazionale</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_30_583386fb70c25" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7426" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football">La Liga</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_31_583386fb70e11" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="9058" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_32_583386fb71053" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7443" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/barcelona">Barcelona</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_33_583386fb712a3" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7441" href="http://www.pakistantribune.com.pk/sports/football/la-liga-football/real-madrid">Real Madrid</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_34_583386fb714e4" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="9288" href="http://www.pakistantribune.com.pk/sports/football/ligue-1">Ligue 1</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_35_583386fb716ce" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7389" href="http://www.pakistantribune.com.pk/sports/football/premier-league">Premier League</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_36_583386fb718ac" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7390" href="http://www.pakistantribune.com.pk/sports/football/premier-league/arsenal">Arsenal</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_37_583386fb71afa" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7391" href="http://www.pakistantribune.com.pk/sports/football/premier-league/aston-villa">Aston Villa</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_38_583386fb71d46" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="9214" href="http://www.pakistantribune.com.pk/sports/football/premier-league/bournemouth">Bournemouth</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_39_583386fb71f84" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7393" href="http://www.pakistantribune.com.pk/sports/football/premier-league/chelsea">Chelsea</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_40_583386fb721d0" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7395" href="http://www.pakistantribune.com.pk/sports/football/premier-league/everton">Everton</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_41_583386fb7240e" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="8610" href="http://www.pakistantribune.com.pk/sports/football/premier-league/leicester-city">Leicester City</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_42_583386fb7265b" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7398" href="http://www.pakistantribune.com.pk/sports/football/premier-league/liverpool">Liverpool</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_43_583386fb72899" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7399" href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-city">Man City</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_44_583386fb72adb" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7400" href="http://www.pakistantribune.com.pk/sports/football/premier-league/man-united">Manchester United</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_45_583386fb72da3" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7401" href="http://www.pakistantribune.com.pk/sports/football/premier-league/newcastle">Newcastle</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_46_583386fb72fe9" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7403" href="http://www.pakistantribune.com.pk/sports/football/premier-league/southampton">Southampton</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_47_583386fb73238" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7404" href="http://www.pakistantribune.com.pk/sports/football/premier-league/stoke-city">Stoke City</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_48_583386fb73469" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7405" href="http://www.pakistantribune.com.pk/sports/football/premier-league/sunderland">Sunderland</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_49_583386fb736aa" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7407" href="http://www.pakistantribune.com.pk/sports/football/premier-league/spurs">Tottenham Hotspur</a><a class="mega-menu-sub-cat-td_uid_19_583386fb6e25f"  id="td_uid_50_583386fb738f7" data-td_block_id="td_uid_19_583386fb6e25f" data-td_filter_value="7409" href="http://www.pakistantribune.com.pk/sports/football/premier-league/west-ham">West Ham United</a></div></div><div id=td_uid_19_583386fb6e25f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/gabigol-fit-inter-milan.html" rel="bookmark" title="What Next For Gabigol?"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Next For Gabigol?"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/gabigol-fit-inter-milan.html" rel="bookmark" title="What Next For Gabigol?">What Next For Gabigol?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/inter-the-sleeping-giant.html" rel="bookmark" title="Inter Milan: The Sleeping Giant"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Internazionale vs Juventus" title="Inter Milan: The Sleeping Giant"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/inter-the-sleeping-giant.html" rel="bookmark" title="Inter Milan: The Sleeping Giant">Inter Milan: The Sleeping Giant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/league-results-weekends-european-action.html" rel="bookmark" title="League Results from the weekend&#8217;s European action"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liverpool vs Watford" title="League Results from the weekend&#8217;s European action"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/league-results-weekends-european-action.html" rel="bookmark" title="League Results from the weekend&#8217;s European action">League Results from the weekend&#8217;s European action</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/tops-flops-weekend-action.html" rel="bookmark" title="Tops And Flops From the Weekend&#8217;s Action"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tops And Flops From the Weekend&#8217;s Action"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/tops-flops-weekend-action.html" rel="bookmark" title="Tops And Flops From the Weekend&#8217;s Action">Tops And Flops From the Weekend&#8217;s Action</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_583386fb6e25f" data-td_block_id="td_uid_19_583386fb6e25f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_583386fb6e25f" data-td_block_id="td_uid_19_583386fb6e25f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26839"><a href="http://www.pakistantribune.com.pk/life-and-style">Life and Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26865"><a href="http://www.pakistantribune.com.pk/tech-news">Tech News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_583386fb981be_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_51_583386fb981be" ><script>var block_td_uid_51_583386fb981be = new tdBlock();
block_td_uid_51_583386fb981be.id = "td_uid_51_583386fb981be";
block_td_uid_51_583386fb981be.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_583386fb981be_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_583386fb981be.td_column_number = "3";
block_td_uid_51_583386fb981be.block_type = "td_block_mega_menu";
block_td_uid_51_583386fb981be.post_count = "4";
block_td_uid_51_583386fb981be.found_posts = "256";
block_td_uid_51_583386fb981be.header_color = "";
block_td_uid_51_583386fb981be.ajax_pagination_infinite_stop = "";
block_td_uid_51_583386fb981be.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_51_583386fb981be);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_583386fb981be" id="td_uid_52_583386fb99296" data-td_block_id="td_uid_51_583386fb981be" data-td_filter_value="" href="http://www.pakistantribune.com.pk/tech-news">All</a><a class="mega-menu-sub-cat-td_uid_51_583386fb981be"  id="td_uid_53_583386fb993d4" data-td_block_id="td_uid_51_583386fb981be" data-td_filter_value="14" href="http://www.pakistantribune.com.pk/tech-news/laptops">laptops</a><a class="mega-menu-sub-cat-td_uid_51_583386fb981be"  id="td_uid_54_583386fb99565" data-td_block_id="td_uid_51_583386fb981be" data-td_filter_value="15" href="http://www.pakistantribune.com.pk/tech-news/smartphones">Smartphones</a></div></div><div id=td_uid_51_583386fb981be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/5-alternative-mobile-phone-options-explosive-samsung-note-7.html" rel="bookmark" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Samsung Galaxy Note 7" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/5-alternative-mobile-phone-options-explosive-samsung-note-7.html" rel="bookmark" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider">Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/five-mega-deals-to-watch-out-for-on-black-friday-2016.html" rel="bookmark" title="Five Mega Deals to Watch Out For On Black Friday 2016"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Five Mega Deals to Watch Out For On Black Friday 2016"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/five-mega-deals-to-watch-out-for-on-black-friday-2016.html" rel="bookmark" title="Five Mega Deals to Watch Out For On Black Friday 2016">Five Mega Deals to Watch Out For On Black Friday 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/daraz-yayvo-and-clicky-start-discount-war-for-black-friday.html" rel="bookmark" title="Daraz, Yayvo and Clicky Start Discount War for Black Friday"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-deals-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-deals-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-deals-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Black Friday deals" title="Daraz, Yayvo and Clicky Start Discount War for Black Friday"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/daraz-yayvo-and-clicky-start-discount-war-for-black-friday.html" rel="bookmark" title="Daraz, Yayvo and Clicky Start Discount War for Black Friday">Daraz, Yayvo and Clicky Start Discount War for Black Friday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/how-to-save-on-this-black-friday-2016-by-shopping-online.html" rel="bookmark" title="How to Save on This Black Friday 2016 by Shopping Online"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-Sale-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-Sale-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Black-Friday-Sale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Black Friday Sale" title="How to Save on This Black Friday 2016 by Shopping Online"/></a></div>                <a href="http://www.pakistantribune.com.pk/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/how-to-save-on-this-black-friday-2016-by-shopping-online.html" rel="bookmark" title="How to Save on This Black Friday 2016 by Shopping Online">How to Save on This Black Friday 2016 by Shopping Online</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_583386fb981be" data-td_block_id="td_uid_51_583386fb981be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_583386fb981be" data-td_block_id="td_uid_51_583386fb981be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26868"><a href="http://www.pakistantribune.com.pk/travel">Travel</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pakistantribune.com.pk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pakistantribune.com.pk/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Sports" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pakistantribune.com.pk/sports">
                                  <span itemprop="name">Sports</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Football" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pakistantribune.com.pk/sports/football">
                                  <span itemprop="name">Football</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Five Reasons Why OGC Nice Should Be Taken Seriously</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59524" class="post-59524 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-ligue-1 tag-lucien-favre tag-nice tag-psg" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.pakistantribune.com.pk/sports">Sports</a></li><li class="entry-category"><a  href="http://www.pakistantribune.com.pk/sports/football">Football</a></li><li class="entry-category"><a  href="http://www.pakistantribune.com.pk/sports/football/ligue-1">Ligue 1</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Five Reasons Why OGC Nice Should Be Taken Seriously</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.pakistantribune.com.pk/author/adedamola-obisesan">Adedamola Obisesan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T20:20:05+00:00" >Oct 26, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pakistantribune.com.pk%2Ffive-reasons-ogc-nice-taken-seriously.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Five+Reasons+Why+OGC+Nice+Should+Be+Taken+Seriously&url=http%3A%2F%2Fwww.pakistantribune.com.pk%2Ffive-reasons-ogc-nice-taken-seriously.html&via=PakistanTribune"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html&amp;media=http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg&description=Five+Reasons+Why+OGC+Nice+Should+Be+Taken+Seriously" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Five+Reasons+Why+OGC+Nice+Should+Be+Taken+Seriously%20-%20http%3A%2F%2Fwww.pakistantribune.com.pk%2Ffive-reasons-ogc-nice-taken-seriously.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-696x463.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-696x463.jpg 696w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-300x200.jpg 300w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-768x511.jpg 768w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-1024x682.jpg 1024w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg 1068w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien-631x420.jpg 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rsz_lucien"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>PSG are overwhelming favourites to retain their French Ligue 1 title for the 5th consecutive season. But like Montpellier in 2012 or Leicester in 2016, OGC Nice are threatening PSG&#8217;s hold on the league title. Below are five reasons, why the club from the South-East coast should be taken seriously.</strong></p>
<h3>Transfer Policy</h3>
<p>OGC Nice managed an impressive 4<sup>th</sup> place finish last season but lost four of their key players to other clubs &#8211; domestic and international in the summer transfer window.</p>
<p>Valere Germain and Hatem Ben Arfa are now with more glamorous clubs in France, while Jeremy Pied and Nampalys Mendy left for the allure of the Premier League.</p>
<p>The Eaglets reacted to these departures by making some bold moves of their own in the transfer market. Wylan Cyprien was brought in from Lens, and Younes Belhanda a former Ligue 1 winner was signed on loan from Dynamo Kiev.</p>
<p>But the real steal for OGC Nice this season was <a href="http://www.espnfc.com/story/2935435/brazilian-dante-joins-nice-from-wolfsburg">signing of the experienced defender Dante, </a>and the <a href="http://www.bbc.com/sport/football/37190434">gamble on the vastly talented but very eccentric Mario Balotelli, </a>both of which has paid dividends so far.</p>
<p>&nbsp;</p>
<h3>Formation</h3>
<p>Many football teams are <a href="https://www.theguardian.com/football/2016/jul/05/the-question-why-has-3-5-2-worked-at-euro-2016-jonathan-wilson">making the switch from the 4-2-3-1 formation to the 3-5-2 formation. </a>Tacticians believe the latter is the most difficult formation to defeat in football if implemented correctly.</p>
<p>Three defenders make the team less susceptible to counter attacks; five midfielders means they can’t be outnumbered in midfield and ensures they always have a presence up front.</p>
<p>The Nice manager has favoured this formation this season, and results see his team sit atop the Ligue 1 table after ten rounds of matches.</p>
<h3>Style of play</h3>
<p>Nice started this season playing possession football. Most teams who succeed with possession football have enough resources to stock their squad full of quality players who are comfortable playing out from the back.</p>
<p>The less glamorous teams that have found recent success do so by playing counter attacking the football. Leicester City’s title-winning squad averaged only <a href="http://talksport.com/football/leicester-city-arsenal-every-premier-league-teams-average-possession-season-revealed?p=2">42.3% of possession </a>over 38 games.</p>
<p>The Nice team last season were a brilliant attacking outlet, riding on the coat tails of the immensely talented Hatem Ben Arfa. The new manager’s decision to switch to a more direct, counter-attacking style has paid dividends, as the team is yet to taste defeat in the league this season.</p>
<h3>Efficiency</h3>
<p>Regardless of tactics, the aim in a football game has always been the same; outscore the opponents. Attack-minded teams try to score as many goals as they can, defensive minded teams prefer to keep things compact and try to nick a goal if they can.</p>
<p>OGC Nice is currently operating as a complete football side, scoring goals while still managing to keep things tight at the back.</p>
<p>After <a href="http://www.espnfc.com/french-ligue-1/9/table">ten rounds of games</a>, Nice have scored 20 league goals, an average of 2 a game, while conceding just 7, less than a goal a game.</p>
<p>They are the 2<sup>nd</sup> highest scoring team in the league and have the joint best defensive record. If they can keep things up like this, PSG has a lot to be worried about.</p>
<h3>Lucien Favre</h3>
<p>The success or failure of a football team ultimately depends on the manager. Tactics, substitutions, motivation, disciplinary action, transfers and so on all depend on the musings of the man in charge.</p>
<p>Lucien Favre has earned his reputation as a smart, forward thinking manager, and his exploits with Borussia Moenchengladbach over the last four years highlights his quality.</p>
<p>The Swiss-born gaffer, who has won the league title in his home country also has an eye for talent. The likes of Granit Xhaka and Marco Reus have come into the limelight under his tutelage.</p>
<p>The 58-year-old manager has a reputation for being a perfectionist, at times, even attempting to be too perfect. If anybody can threaten PSG&#8217;s dominance in the league, or at the very least take Nice to the UEFA Champions League, it&#8217;s Lucien Favre.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="rcjsload_5c4d65"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=41797&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5c4d65"); rcds.appendChild(rcel);
})();
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pakistantribune.com.pk/author/adedamola-obisesan">Adedamola Obisesan</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adedamola Obisesan"></span><meta itemprop="datePublished" content="2016-10-26T20:20:05+00:00"><meta itemprop="dateModified" content="2016-10-31T09:18:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pakistantribune.com.pk/five-reasons-ogc-nice-taken-seriously.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/PT-Transparent.png"></span><meta itemprop="name" content="Pakistan Tribune"></span><meta itemprop="headline " content="Five Reasons Why OGC Nice Should Be Taken Seriously"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_lucien.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="711"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_57_583386fbb5350_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_583386fbb5350" ><script>var block_td_uid_57_583386fbb5350 = new tdBlock();
block_td_uid_57_583386fbb5350.id = "td_uid_57_583386fbb5350";
block_td_uid_57_583386fbb5350.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_57_583386fbb5350_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59524,"live_filter_cur_post_author":"65"}';
block_td_uid_57_583386fbb5350.td_column_number = "3";
block_td_uid_57_583386fbb5350.block_type = "td_block_related_posts";
block_td_uid_57_583386fbb5350.post_count = "6";
block_td_uid_57_583386fbb5350.found_posts = "594";
block_td_uid_57_583386fbb5350.header_color = "";
block_td_uid_57_583386fbb5350.ajax_pagination_infinite_stop = "";
block_td_uid_57_583386fbb5350.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_57_583386fbb5350);
</script><h4 class="td-related-title"><a id="td_uid_58_583386fbb813a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_57_583386fbb5350" href="#">RELATED ARTICLES</a><a id="td_uid_59_583386fbb817c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_57_583386fbb5350" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_57_583386fbb5350 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/gabigol-fit-inter-milan.html" rel="bookmark" title="What Next For Gabigol?"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/rsz_gabrielbarbosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Next For Gabigol?"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/gabigol-fit-inter-milan.html" rel="bookmark" title="What Next For Gabigol?">What Next For Gabigol?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/inter-the-sleeping-giant.html" rel="bookmark" title="Inter Milan: The Sleeping Giant"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/11/Internazionale-vs-juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Internazionale vs Juventus" title="Inter Milan: The Sleeping Giant"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/inter-the-sleeping-giant.html" rel="bookmark" title="Inter Milan: The Sleeping Giant">Inter Milan: The Sleeping Giant</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/league-results-weekends-european-action.html" rel="bookmark" title="League Results from the weekend&#8217;s European action"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/liverpool-v-watford-premier-league-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liverpool vs Watford" title="League Results from the weekend&#8217;s European action"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/league-results-weekends-european-action.html" rel="bookmark" title="League Results from the weekend&#8217;s European action">League Results from the weekend&#8217;s European action</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/tops-flops-weekend-action.html" rel="bookmark" title="Tops And Flops From the Weekend&#8217;s Action"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/Eden-Hazard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tops And Flops From the Weekend&#8217;s Action"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/tops-flops-weekend-action.html" rel="bookmark" title="Tops And Flops From the Weekend&#8217;s Action">Tops And Flops From the Weekend&#8217;s Action</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/anthony-modeste-challenging-europes-best-strikers.html" rel="bookmark" title="Anthony Modeste Challenging Europe&#8217;s Best Strikers"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_modeste-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_modeste-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/10/rsz_modeste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthony Modeste Challenging Europe&#8217;s Best Strikers"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football/bundesliga" class="td-post-category">Bundesliga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/anthony-modeste-challenging-europes-best-strikers.html" rel="bookmark" title="Anthony Modeste Challenging Europe&#8217;s Best Strikers">Anthony Modeste Challenging Europe&#8217;s Best Strikers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/manchester-uniteds-title-credentials-doubt.html" rel="bookmark" title="Manchester United&#8217;s Title Credentials in Doubt"><img width="218" height="150" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/jose-mourinho-1-218x150.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/jose-mourinho-1-218x150.jpg 218w, http://www.pakistantribune.com.pk/wp-content/uploads/2014/01/jose-mourinho-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manchester United&#8217;s Title Credentials in Doubt"/></a></div>                <a href="http://www.pakistantribune.com.pk/sports/football" class="td-post-category">Football</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/manchester-uniteds-title-credentials-doubt.html" rel="bookmark" title="Manchester United&#8217;s Title Credentials in Doubt">Manchester United&#8217;s Title Credentials in Doubt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_583386fbb5350" data-td_block_id="td_uid_57_583386fbb5350"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_583386fbb5350" data-td_block_id="td_uid_57_583386fbb5350"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/five-reasons-ogc-nice-taken-seriously.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.pakistantribune.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32393e88a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" id="rev2exit" src="http://labs-cdn.revcontent.com/build/revexit.min.js?w=41907&p=32242&k=1355fa45b24ccb77e474ff9154ba33fa78bde137&d=pakistantribune.com.pk&t=false&i=none&x=false&z=10"></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><!-- advertising ez0YZw87U6pHiUsI3+QV91oqtc5tPUIeLotgRvTTzuI=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//superinterstitial.com/scripts/79db39228fbdbee0e328c3ae7ef6b8eb.min.js?20160724=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pakistantribune.com.pk/"><img src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/06/Footer-Logo.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:azharnadeem@outlook.com">azharnadeem@outlook.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PakistanTribuneOfficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PakistanTribune" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_62_583386fbc3b3f_rand td-pb-border-top"  data-td-block-uid="td_uid_62_583386fbc3b3f" ><script>var block_td_uid_62_583386fbc3b3f = new tdBlock();
block_td_uid_62_583386fbc3b3f.id = "td_uid_62_583386fbc3b3f";
block_td_uid_62_583386fbc3b3f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popular Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_583386fbc3b3f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_583386fbc3b3f.td_column_number = "1";
block_td_uid_62_583386fbc3b3f.block_type = "td_block_7";
block_td_uid_62_583386fbc3b3f.post_count = "3";
block_td_uid_62_583386fbc3b3f.found_posts = "4803";
block_td_uid_62_583386fbc3b3f.header_color = "#";
block_td_uid_62_583386fbc3b3f.ajax_pagination_infinite_stop = "";
block_td_uid_62_583386fbc3b3f.max_num_pages = "1601";
tdBlocksArray.push(block_td_uid_62_583386fbc3b3f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popular Posts</span></h4></div><div id=td_uid_62_583386fbc3b3f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/four-children-martyred-indian-shelling-along-loc.html" rel="bookmark" title="Four Children Martyred in Indian Shelling along LoC"><img width="100" height="70" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-100x70.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-100x70.jpg 100w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/LoC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Four Children Martyred in Indian Shelling along LoC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/four-children-martyred-indian-shelling-along-loc.html" rel="bookmark" title="Four Children Martyred in Indian Shelling along LoC">Four Children Martyred in Indian Shelling along LoC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-20T10:10:56+00:00" >Nov 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/5-alternative-mobile-phone-options-explosive-samsung-note-7.html" rel="bookmark" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider"><img width="100" height="70" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-100x70.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-100x70.jpg 100w, http://www.pakistantribune.com.pk/wp-content/uploads/2016/11/Samsung-Galaxy-Note-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Samsung Galaxy Note 7" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/5-alternative-mobile-phone-options-explosive-samsung-note-7.html" rel="bookmark" title="Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider">Samsung Galaxy Note 7 Recalled: 5 Alternatives to Consider</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T08:01:08+00:00" >Nov 18, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pakistantribune.com.pk/five-mega-deals-to-watch-out-for-on-black-friday-2016.html" rel="bookmark" title="Five Mega Deals to Watch Out For On Black Friday 2016"><img width="100" height="70" class="entry-thumb" src="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-100x70.jpg" srcset="http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-100x70.jpg 100w, http://www.pakistantribune.com.pk/wp-content/uploads/2015/10/Yavvo-Black-Friday-2016-banner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Five Mega Deals to Watch Out For On Black Friday 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pakistantribune.com.pk/five-mega-deals-to-watch-out-for-on-black-friday-2016.html" rel="bookmark" title="Five Mega Deals to Watch Out For On Black Friday 2016">Five Mega Deals to Watch Out For On Black Friday 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:45:00+00:00" >Nov 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_63_583386fbc86a1_rand td-pb-border-top"  data-td-block-uid="td_uid_63_583386fbc86a1" ><div id=td_uid_63_583386fbc86a1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Islamabad</div>
			<div class="td-weather-condition">haze</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_63_583386fbc86a1"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_63_583386fbc86a1">
				<input id="td_uid_63_583386fbc86a1" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_63_583386fbc86a1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_63_583386fbc86a1">
					<span class="td-big-degrees">13</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">71%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyrights @ PakistanTribune                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 583386fbc9824
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content p{
text-align: justify;
}
.td_module_17 .td-read-more
{
display:none;
}
.td_block_18 .td-column-2 .td_module_mx8
{
padding-bottom: 5px;
}
</style>

<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pakistantribune.com.pk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_63_583386fbc86a1","location":"Islamabad","api_location":"Islamabad","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[13,55.4],"today_humidity":71,"today_wind_speed":[0.6,0.4],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1479880800,"day_temp":[14,57],"day_name":"Wed","owm_day_index":2},{"timestamp":1479967200,"day_temp":[12,53],"day_name":"Thu","owm_day_index":3},{"timestamp":1480053600,"day_temp":[11,52],"day_name":"Fri","owm_day_index":4},{"timestamp":1480140000,"day_temp":[10,49],"day_name":"Sat","owm_day_index":5},{"timestamp":1480226400,"day_temp":[10,50],"day_name":"Sun","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59524]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pakistantribune.com.pk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pakistantribune.com.pk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'42044872',post:'59524',tz:'5',srv:'www.pakistantribune.com.pk'} ]);
	_stq.push([ 'clickTrackerInit', '42044872', '59524' ]);
</script>

</body>
</html>